Printing Reports


(system) #1
Wendy
I have seen the PO's change however I can't tie it to a preview. It
does seem that some printers respond differently to Crystal than
others. Try several workstations and several printers to see if you
get the same results. Also check the dbf file in vntgwork related to
that line. See if the line was deleted there. If it exists in the dbf and
not in the Crystal printout it has to be a Crystal problem.... well
almost has to be a Crystal problem.
We running 4.00.810, the date on the default "poform.rpt" is
3/23/2000. If yours is earlier consider updating.



On 13 Jul 00, at 13:43, Wendy Pursche wrote:

I have noticed that when we PREVIEW our quotes
and POs before they are printed, the first item
gets deleted. We are on 4.00.701. Is this
something that a patch fixed or is it a Crystal
reports issue?

Thanks!

Wendy Pursche
Network Administrator
Schmald Tool & Die, Inc.
(810) 743-1600 ext.323
wpursche@...



[Non-text portions of this message have been
removed]




We no longer allow attachments to files. To access/share Report Files, please go to the
following link:
http://www.egroups.com/files/vantage/
(Note: If this link does not work for you the
first time you try it, go to www.egroups.com,
login and be sure to save your password, choose
My Groups, choose Vantage, then choose Files.
If you save the password, the link above will
work the next time you try it.)

Russ Dover
IS Manager
Weaver Industries, Inc.
717 336 7507 phone
717 336 4182 fax
rdover@...

(system) #2
I have noticed that when we PREVIEW our quotes and POs before they are printed, the first item gets deleted. We are on 4.00.701. Is this something that a patch fixed or is it a Crystal reports issue?

Thanks!

Wendy Pursche
Network Administrator
Schmald Tool & Die, Inc.
(810) 743-1600 ext.323
wpursche@...



[Non-text portions of this message have been removed]