Periodic connection issues


(system) #1

 Sorry about error message not showing up nor did I include it but here it is:


"Invalid Log on - Request failure: Invalid Message format (7251)"



---In vantage@yahoogroups.com, <csullivan@...> wrote:

All,

I have a client on 8.03.408 Vantage with progress Appservers and a SQL 2005 backend.

As of the last two weeks with nothing really changed the client randomly gets the attached message when trying to get into vantage. Now they can try again in about 5 minutes and get right in. Sometimes I get reports of a login screen asking to login to the MFGSys803 database. Now I checked all event logs on both servers and don't see any issues with connections on SQL or the Windows Side. Has anyone seen this type of issue?

[Description: cid:image001.png@01CED960.5EDFDBE0]

Thanks,
Chad



[Non-text portions of this message have been removed]

(system) #2
All,

I have a client on 8.03.408 Vantage with progress Appservers and a SQL 2005 backend.

As of the last two weeks with nothing really changed the client randomly gets the attached message when trying to get into vantage. Now they can try again in about 5 minutes and get right in. Sometimes I get reports of a login screen asking to login to the MFGSys803 database. Now I checked all event logs on both servers and don't see any issues with connections on SQL or the Windows Side. Has anyone seen this type of issue?

[Description: cid:image001.png@01CED960.5EDFDBE0]

Thanks,
Chad



[Non-text portions of this message have been removed]